PHP Version 7.4 or higher required! Your version is 7.2.34-32+0~20220627.74+debian11~1.gbpc7fa3c. Core functions are unavailable!